TP-Link SG3428X-M2 Switch L2+ 24x2.5G 2x10G SFP+

Ref. SG3428X-M2EAN 4897098689745
617,52 €
IVA incluido
En stock6 unidades disponibles · Salida inmediata · Entrega estimada 24/48 h · España peninsular
Pago seguroEn la pasarela segura de Stripe se mostrarán las formas de pago compatibles con tu dispositivo y compra: Tarjetas, Bizum, PayPal, Apple Pay, Google Pay, Amazon Pay. También puedes elegir transferencia bancaria directa antes de continuar.
Envío gratis desde 120,00 €Solo España peninsular
Asesoramiento profesionalAtención antes y después de la compra
✓ Precio final con IVA✓ Stock actualizado✓ Compra segura
Formas de pago disponibles
PayPal puede ofrecer la opción de pagar en 3 plazos dentro de su flujo para clientes elegibles, según disponibilidad y aprobación de PayPal. En la pasarela segura de Stripe se mostrarán las formas de pago compatibles con tu dispositivo y compra: Tarjetas, Bizum, PayPal, Apple Pay, Google Pay, Amazon Pay. También puedes elegir transferencia bancaria directa antes de continuar.

Descripción y características de TP-Link SG3428X-M2 Switch L2+ 24x2.5G 2x10G SFP+

Marca
TP-LINK

Modelo
SG3428X-M2

Interfaces
- 24 x puertos RJ45 a 2,5 Gbps

- 4 x ranuras SFP+ 10G

- 1 x puerto de consola RJ45

- 1 x puerto de consola Micro-USB

Rendimiento
- Capacidad de Conmutación: 200 Gbps

- Tasa de Reenvío de Paquetes: 148.80 Mpps

- Tabla de Direcciones MAC: 32 K

- Memoria del Buffer de Paquete: 16 Mbit

- Jumbo Frame: 9 KB

Software
Calidad de Servicio

- 8 x colas de prioridad

- Prioridad 802.1p CoS/DSCP

- Programación de colas

- SP (prioridad estricta)

- WRR (Round Robin ponderado)

- SP+WRR

- Control de ancho de banda

- Limitación de clasificación basada en puerto/flujo

- Rendimiento más suave

- Acción para flujos

- Reflejo (a interfaz soportada)

- Redirección (a interfaz compatible)

- Límite de velocidad

- Observación QoS

Multicast L3

- 32 Interfaces IPv4/IPv6

- Enrutamiento estático

- 48 rutas estáticas

- ARP estático

- 128 entradas estáticas

- ARP proxy

- ARP gratuito

- Servidor DHCP

- Retransmisión DHCP

- Retransmisión de interfaz DHCP

- Retransmisión DHCP VLAN

- Retransmisión DHCP L2

Características L2 y L2+

- Agregación de enlaces

- agregación de enlaces estática

- 802.3ad LACP

- Hasta 8 grupos de agregación, con 8 puertos por grupo

- Protocolo de árbol de expansión

- 802.1d STP

- 802.1w RSTP

- 802.1s MSTP

- Seguridad STP: TC Protect, BPDU Filter, Root Protect

- Detección de bucle invertido

- Basado en puertos

- Basado en VLAN

- Control de flujo

- Control de flujo 802.3x

- Prevención de bloqueo HOL

- Mirroring

- Replicación de puertos

- Mirroring de CPU

- Uno a uno

- Muchos a uno

- Tx/Rx/Ambos

Multicast L2

- IGMP Snooping

- IGMP v1/v2/v3 Snooping

- Fast Leave

- IGMP Snooping Querier

- IGMP Authentication

- IGMP Authentication

- MLD Snooping

- MLD v1/v2 Snooping

- Fast Leave

- MLD Snooping Querier

- Configuración estática de grupos

- Multidifusión IP limitada

- MVR

- Filtrado multicast: 256 perfiles y 16 entradas por perfil

Características Avanzadas

-- Detección automática de dispositivos

- Configuración por lotes

- Actualización de firmware por lotes

- Supervisión inteligente de la red

- Avisos de eventos anormales

- Configuración unificada

- Programación de reinicios

VLAN

- Grupo VLAN

- Máximo 4K Grupos VLAN

- VLAN etiquetada 802.1Q

- MAC VLAN: 256 entradas

- Protocolo VLAN: Plantilla de protocolo 16, Protocolo VLAN 16

- GVRP

- VLAN VPN (QinQ)

- QinQ basado en puertos

- QinQ selectiva

- VLAN de voz

Lista de Control de Acceso

- ACL basada en tiempo

- ACL MAC

- MAC de origen

- MAC de destino

- ID VLAN

- Prioridad de usuario

- Tipo de éter

- IP ACL

- P de origen

- IP de destino

- Fragmento

- Protocolo IP

- Bandera TCP

- Puerto TCP/UDP

- DSCP/IP TOS

- Prioridad de usuario

- ACL combinada

- ACL de contenido de paquetes

- ACL IPv6

- Política

- Mirroring

- Redirección

- Límite de velocidad

- QoS Observación

- ACL se aplica a Puerto/VLAN

Seguridad

- Enlace de puertos IP-MAC

- 512 Entradas

- Snooping DHCP

- Inspección ARP

- Protección de origen IPv4: 100 entradas

- Enlace de puertos MAC IPv6

- 512 entradas

- Snooping DHCPv6

- Detección ND

- IPv6 Source Guard: 100 entradas

- Defensa DoS

- Seguridad estática/dinámica de puertos

- Hasta 64 direcciones MAC por puerto

- Control de tormentas Broadcast/Multicast/Unicast

- Modo de control kbps/ratio

- 802.1X

- Autenticación de base de puerto

- Autenticación de base Mac

- Asignación VLAN

- MAB

- VLAN de invitados

- Soporte de autenticación y responsabilidad Radius

- AAA (incluido TACACS+)

- Aislamiento de puertos

- Gestión web segura mediante HTTPS con SSLv3/TLS 1.2

- Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1/SSHv2

- Control de acceso basado en IP/Puerto/MAC

IPv6

- IPv6 Doble IPv4/IPv6

- Detección de oyentes de multidifusión (MLD) Snooping

- ACL IPv6

- Interfaz IPv6

- Enrutamiento estático IPv6

- Descubrimiento de vecinos (ND) IPv6

- Descubrimiento de unidad de transmisión máxima (MTU) de ruta

- Protocolo de mensajes de control de Internet (ICMP) versión 6

- TCPv6/UDPv6

- Aplicaciones IPv6

- Cliente DHCPv6

- Ping6

- Tracert6

- Telnet (v6)

- SNMP IPv6

- SSH IPv6

- SSL IPv6

- Http/Https

- IPv6 TFTP

MIBs

- MIB II (RFC1213)

- Interfaz MIB (RFC2233)

- MIB de interfaz Ethernet (RFC1643)

- MIB de puente (RFC1493)

- MIB de puente P/Q (RFC2674)

- RMON MIB (RFC2819)

- RMON2 MIB (RFC2021)

- Radius Accounting Client MIB (RFC2620)

- MIB de cliente de autenticación Radius (RFC2618)

- MIB de Ping Remoto, Traceroute (RFC2925)

- Soporte MIB privado TP-Link

Gestión
- Omada App: Requiere el uso de OC300, OC200, Omada Cloud-Based Controller u Omada Software Controller.

- Gestión Centralizada:

Controlador Omada basado en la nube

Controlador hardware Omada (OC300)

Controlador hardware Omada (OC200)

Controlador software Omada

- Acceso a la nube: Requiere el uso de OC300, OC200, Omada Cloud-Based Controller u Omada Software Controller.

- Aprovisionamiento sin contacto: Requiere el uso de Omada Cloud-Based Controller.

- Funciones de gestión:

Interfaz gráfica de usuario basada en web

Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet

SNMP v1/v2c/v3

Trampa/Información

RMON (1,2,3,9 grupos)

Plantilla SDM

Cliente DHCP/BOOTP

802.1ab LLDP/LLDP-MED

Autoinstalación DHCP

Imagen dual, configuración dual

Diagnóstico de cables

EEE

Recuperación de contraseña

SNTP

Registro del sistema

Otras
características
- Certificaciones: CE, FCC, RoHS

- Requisitos del sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.

- Factores Ambientales:

Temperatura de funcionamiento: 0-40 ? (32-104 ?);

Temperatura de almacenamiento: -40-70 ? (-40-158 ?)

Humedad de funcionamiento: 10-90% HR sin condensación.

Humedad de almacenamiento: 5-90% HR sin condensación.

- Cantidad de Ventiladores: 1

- Fuente de Alimentación: 100-240 V CA~50/60 Hz

- Montaje: Montaje en rack

- Consumo de Potencia Máximo: 45.1 W (110V/60Hz)

- Disipación máxima de calor: 154.38 BTU/h (110 V/60 Hz)

Dimensiones

- 440 × 180 × 44 mm

Contiene

- TL-SG3428X-M2 Switch

- Cable de alimentación

- Guía de instalación rápida

- Kit de montaje en bastidor

- Pies de goma

Fecha Revisión
23-01-2025 por RTY

Características técnicas

Identificación

Marca
TP-LINK
MPN / referencia fabricante
SG3428X-M2
EAN / GTIN
4897098689745
Estado
Nuevo

Red y radio

Velocidad de red
2,5 Gbps
Puertos
8 puertos
Uplinks
SFP indicado en la ficha

Conmutación y rendimiento

Capacidad de conmutación
200 Gbps

Alimentación y gestión

VLAN
Compatible/indicada en la ficha

Conexiones

Conexiones detectadas
Micro‑USB, Ethernet / RJ45, SFP
Valoración técnica

Lectura rápida de ELECTRONICAPC: en red importa la compatibilidad del conjunto. Esta referencia publica 2,5 Gbps, VLAN; antes de desplegarla, contrasta también alimentación, gestión y velocidades del resto de la infraestructura.

Datos comerciales actualizados: 26/09/2026. Precio y disponibilidad se sincronizan con el catálogo y los almacenes/proveedores disponibles.

Comprar TP-Link SG3428X-M2 Switch L2+ 24x2.5G 2x10G SFP+ online

Si buscas comprar TP-Link SG3428X-M2 Switch L2+ 24x2.5G 2x10G SFP+ online, en ELECTRONICAPC.COM puedes consultar su precio final con IVA incluido, disponibilidad actualizada y características antes de realizar el pedido. Este switches industriales de TP-LINK forma parte de nuestro catálogo con entrega en España peninsular. Referencia del producto: SG3428X-M2.

Preguntas frecuentes sobre TP-Link SG3428X-M2 Switch L2+ 24x2.5G 2x10G SFP+

¿Qué estándar Wi‑Fi y velocidad de red ofrece?

Velocidad de red: 2,5 Gbps.

¿Tiene PoE y qué tipo?

La información disponible de esta referencia no confirma PoE. Si este dato es decisivo para tu compra, consúltanos antes de pedirlo y lo verificamos sobre la referencia exacta.

¿Permite VLAN y gestión?

VLAN: Compatible/indicada en la ficha.

¿Cuántos puertos tiene?

La ficha indica 8 puertos. Revisa además velocidad, tipo de puerto y si todos admiten las mismas funciones.

¿Sirve para ampliar cobertura o una red Mesh?

La información disponible de esta referencia no confirma compatibilidad Mesh. Si este dato es decisivo para tu compra, consúltanos antes de pedirlo y lo verificamos sobre la referencia exacta.

¿Qué capacidad de conmutación y prestaciones de gestión publica?

Capacidad de conmutación: 200 Gbps.

¿Para qué escenario de red encaja?

Lectura rápida de ELECTRONICAPC: en red importa la compatibilidad del conjunto. Esta referencia publica 2,5 Gbps, VLAN; antes de desplegarla, contrasta también alimentación, gestión y velocidades del resto de la infraestructura.

¿Cuál es el precio y la disponibilidad actual de TP-Link SG3428X-M2 Switch L2+ 24x2.5G 2x10G SFP+?

El precio mostrado actualmente es 617,52 € IVA incluido. La ficha figura con stock vendible en este momento. Precio y disponibilidad pueden cambiar cuando se sincroniza el catálogo.

¿Cuándo se entregaría en España peninsular?

Entrega estimada entre 24 y 48 horas en España peninsular. Actualmente realizamos envíos únicamente a direcciones de España peninsular. No realizamos envíos a Baleares, Canarias, Ceuta, Melilla ni fuera de España. La estimación se aplica a la situación de stock indicada en la ficha y puede variar por destino o incidencias de transporte.

WhatsApp