Punto de acceso indoor galgus ic460 in wall ic460 1167 mbps dual band

Ref. IC460
110,22 €
IVA incluido
En stock15 unidades disponibles · Salida inmediata · Entrega estimada 24/48 h · España peninsular
Pago seguroEn la pasarela segura de Stripe se mostrarán las formas de pago compatibles con tu dispositivo y compra: Tarjetas, Bizum, PayPal, Apple Pay, Google Pay, Amazon Pay. También puedes elegir transferencia bancaria directa antes de continuar.
Envío gratis desde 120,00 €Solo España peninsular
Asesoramiento profesionalAtención antes y después de la compra
✓ Precio final con IVA✓ Stock actualizado✓ Compra segura
Formas de pago disponibles
PayPal puede ofrecer la opción de pagar en 3 plazos dentro de su flujo para clientes elegibles, según disponibilidad y aprobación de PayPal. En la pasarela segura de Stripe se mostrarán las formas de pago compatibles con tu dispositivo y compra: Tarjetas, Bizum, PayPal, Apple Pay, Google Pay, Amazon Pay. También puedes elegir transferencia bancaria directa antes de continuar.

Descripción y características de Punto de acceso indoor galgus ic460 in wall ic460 1167 mbps dual band

El Punto de Acceso Galgus IC460 es la elección mas adecuada
para comunicaciones inalámbricas de interior de baja potencia
para habitación individual multi-conexión del tipo 802.11ac
Wave 2

Gracias a su robusto encapsulado y a su antena de 2dBi de
ganancia, hacen de este producto, el ideal para espacios
individuales con multiconexión WIFI, ethernet, IPTV y RJ-11
para teléfono. Es una alternativa excelente multi-escenario de
interior de baja densidad y uso, del tipo escuelas, hospitales y
hoteles, que soporta usos típicos de películas de HD, descarga
de películas, y juegos en línea,.. con prestaciones de seguridad
inalámbrica, geolocalización, posicionamiento y otras tareas
con alto ancho de banda, además de IPTV y el servicio de
telefonía de forma simultanea.
Antena



Construir en omnidireccional

Ganancia máxima 2dBi. Hasta 1000 mW de potencia de
radiofrecuencia

2,4 GHz: 2x2 MIMO, 5 GHz: 2x2 MU-MIMO

Interfaces



Puerto WAN RJ45 de 10/100/1000 Mbps

El puerto WAN admite PoE estándar IEEE 802.3at

Puerto LAN RJ45 de 10/100/1000 Mbps

Botón de reinicio

Estándar Wi-Fi



802.11 a, b, g, n, ac Onda 2

Capacidad física



2,4 GHz: 300 Mbps 5 GHz: 867 Mbps

Capacidades de QoS



Prioridades y planificación de paquetes basadas en perfiles.
Restricción de ancho de banda para cada SSID. Modificación
de parámetros VMM

Clasificación y priorización de QoS de llamadas para interfaces
inalámbricas y cableadas Gestión de congestión de tráfico:
limitación del ancho de banda por usuario

Fuente de alimentación



Entrada de conector DC 12V 1.5A IEEE 802.3at PoE+

Consumo Máximo Típico



&lt,8W

Humedad



En funcionamiento: 5 % a 95 % (sin condensación)

Temperatura de funcionamiento



-20 °C (-4 °F) a 55 °C (131 °F)

Dimensiones Peso Montaje



86 x 86 x 35 mm /HxWxD) 170 gr Montaje en pared

Seguridad



WIDS y WIPS CHT, compatibilidad con ACL, IEEE 802.11w

Zócalo de capa segura RFC 6101, Seguridad de capa de
transporte RFC 5246, Shell seguro RFC 4253

Cortafuegos avanzado con protección SYN-Flood

Fijación de MSS, NAT, reenvío de puertos, reglas de tráfico

Admite WEP de 64/128 bits, WPA de 128 bits (TKIP/AES), WPA y
WPA2 Personal y Enterprise con IEEE 802.1x y etiquetado
VLAN, WPA3 PSK, autorización local a través del servidor
RADIUS, IPsec y transferencia L2TP, administración de claves,
PSK/TKIP Cifrado, cifrado AES, protección contra ataques de
denegación de servicio, filtrado MAC (lista negra dinámica),
aislamiento de clientes inalámbricos, ocultación de SSID

características wifi



IEEE 802.11h (DFS), WMM, Power Save, Tx Beamforming, LDPC,
STBC, IEEE 802.11r/k/v, IEEE 802.11u Hotspot y Hotspot 2.0.
Compatibilidad con LLDP, ACL y portal activo, registro en línea y
aprovisionamiento de políticas, etiqueta VLAN basada en SSID

WISPr, SSID múltiples, agregación de datos, prioridades y
planificación de paquetes, informes de estadísticas, [FF1]
actualizaciones y configuración de SW a través del
aprovisionamiento automático de DHCP

OFDM = modulaciones BPSK, QPSK, 16-QAM, 64-QAM y DSSS =
DBPSK, DQPSK, CCK

Transmisión SSID, Multi SSID hasta 8 (4 SSID en 2,4 GHz, 4 SSID
en 5 GHz)

Conjuntos de chips Qualcomm QCA9563 + QCA9886 +
QCA8337 + 128 MB de RAM DDR2 + Flash de 16 MB. &gt,128
usuarios

Gestión y Diagnóstico



Galgus Cloud Manager, Web GUI, RFC 1157 y 2271 SNMP, RFC
3414 SNMP v3 HTTP/HTTPS Web Server, Zero Touch
Provisioning, Telnet SSH, Network Controller Enhancer.
Herramientas de búsqueda Ping, Traceroute y Ns.
Compatibilidad con Syslog y registro local, guardar y restaurar
configuraciones a través de la interfaz web. Estado y
rendimiento de RF inalámbrico, estadísticas y detalles de
conexiones TCP/UDP. Métricas de tráfico por interfaz, Carga.
Puede administrar el AP a través de ID de VLAN, asignar ID de
VLAN a múltiples SSID, IEEE 802.1q, VLAN dinámica con 802.1x,
hasta 16 VLAN

IP y red



IPv4, IPv6, IEEE 802.1d y 802.1s STP, IEEE 802.1q VLAN, RFC
2131 y RFC 2132 Cliente/Servidor DHCP, RFC 1661 PPP, RFC
2516 PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, arrendamientos
estáticos, dominio lista blanca, cortafuegos, filtro IP, filtro URL
y filtro MAC, puede funcionar como: puerta de enlace (PPPOE,
IP estática, IP dinámica), AP inalámbrico, repetidor, WISP,
WDS, Ad-Hoc y Pseudo Ad-Hoc, Mesh 802.11s, Monitorear,
Puente. DDNS, paso de VPN, reenvío de puertos y host DMZ.
UDP, TCP, DNS, NTP, STP,

IPv6



RFC 6333 Dual Stack, RFC 4213 IPv6 en IPv6, RFC 4291/3315:
host dinámico. DHCPv6 RF Performance Table





Potencia RF Tx (2.4GHz)



802.11b



11M



17±2dBm



1M



19±2dBm

802.11g



54M



16±2dBm



6M



18±2dBm

802.11n HT20



MCS7



15±2dBm



MCS0



17±2dBm

802.11n HT40



MCS7



14±2dBm



MCS0



16±2dBm





Potencia RF Tx (5GHz)



802.11a



54M



16±2dBm



6M



18±2dBm

802.11n HT20



MCS7



15±2dBm



MCS0



17±2dBm

802.11n HT40



MCS7



14±2dBm



MCS0



16±2dBm

802.11ac HT80



MCS9



13±2dBm



MCS0



15±2dBm





Sensibilidad en recepción RX (2.4GHz)



802.11b



11M



-85dBm



1M



-94dBm

802.11g



54M



-72dBm



6M



-90dBm

802.11n HT20



MCS7



-70dBm



MCS0



-88dBm

802.11n HT40



MCS7



-68dBm



MCS0



-86dBm



Sensibilidad en recepción RX (5GHz)



802.11a



54M



-74dBm



6M



-90dBm

802.11n HT20



MCS7



-72dBm



MCS0 .



-88dBm

802.11n HT40



MCS7



-68dBm



MCS0 .



-86dBm

802.11ac HT80



MCS9



-58dBm



MCS0 .



-80dBm



Wireless



Selección automática de canal

Control de distancia (802.1x Ack timeout)

BSSID



EVM



2.4G: 802.11b: -10 dB, 802.11g: -25dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM



±20ppm

Max Access Users



&gt,128

Características técnicas

Identificación

Marca
Galgus global
MPN / referencia fabricante
IC460
Estado
Nuevo

Red y radio

Wi‑Fi
Sí, indicado en la ficha
Bandas Wi‑Fi
2,4 GHz, 5 GHz
Funciones Wi‑Fi
MU‑MIMO
Velocidad de red
1000 Mbps
Seguridad Wi‑Fi
WPA3 indicado en la ficha

Alimentación y gestión

PoE
PoE
VLAN
Compatible/indicada en la ficha
Mesh
Compatible/indicado en la ficha

Conexiones

Conexiones detectadas
Ethernet / RJ45
Valoración técnica

Lectura rápida de ELECTRONICAPC: en red importa la compatibilidad del conjunto. Esta referencia publica 1000 Mbps, PoE, VLAN; antes de desplegarla, contrasta también alimentación, gestión y velocidades del resto de la infraestructura

Datos comerciales actualizados: 04/09/2026. Precio y disponibilidad se sincronizan con el catálogo y los almacenes/proveedores disponibles

Comprar Punto de acceso indoor galgus ic460 in wall ic460 1167 mbps dual band online

La referencia Galgus global indoor galgus ic460 in wall ic460 1167 mbps dual band se muestra aquí con una ficha simplificada para consultar rápidamente características, precio y existencias. Los datos del producto se presentan de forma ordenada . La información comercial se completa con precio IVA incluido, disponibilidad actual y condiciones de envío a península

Preguntas frecuentes sobre Punto de acceso indoor galgus ic460 in wall ic460 1167 mbps dual band

¿Cuál es el precio y la disponibilidad actual de Punto de acceso indoor galgus ic460 in wall ic460 1167 mbps dual band?

El precio mostrado actualmente es 110,22 € IVA incluido. La ficha figura con stock vendible en este momento. Precio y disponibilidad pueden cambiar al sincronizarse el catálogo.

¿Cuándo se entregaría en España peninsular?

Entrega estimada entre 24 y 48 horas en España peninsular. Actualmente realizamos envíos únicamente a direcciones de España peninsular. No realizamos envíos a Baleares, Canarias, Ceuta, Melilla ni fuera de España.

WhatsApp