Punto de acceso indoor galgus ic450 1167 mbps dual band

Ref. IC450
154,35 €
IVA incluido
En stock17 unidades disponibles · Salida inmediata · Entrega estimada 24/48 h · España peninsular
Pago seguroEn la pasarela segura de Stripe se mostrarán las formas de pago compatibles con tu dispositivo y compra: Tarjetas, Bizum, PayPal, Apple Pay, Google Pay, Amazon Pay. También puedes elegir transferencia bancaria directa antes de continuar.
Envío gratis desde 120,00 €Solo España peninsular
Asesoramiento profesionalAtención antes y después de la compra
✓ Precio final con IVA✓ Stock actualizado✓ Compra segura
Formas de pago disponibles
PayPal puede ofrecer la opción de pagar en 3 plazos dentro de su flujo para clientes elegibles, según disponibilidad y aprobación de PayPal. En la pasarela segura de Stripe se mostrarán las formas de pago compatibles con tu dispositivo y compra: Tarjetas, Bizum, PayPal, Apple Pay, Google Pay, Amazon Pay. También puedes elegir transferencia bancaria directa antes de continuar.

Descripción y características de Punto de acceso indoor galgus ic450 1167 mbps dual band

El Punto de Acceso Galgus IC450 es la elección mas adecuada
para comunicaciones inalámbricas de interior del tipo
802.11ac Wave 2.

Gracias a su robusto encapsulado y a su antena de 5dBi de
ganancia, hacen de este producto, el ideal para entornos
diversos de interior de baja- media densidad de usuarios , tales
como cafeterías, bares, hoteles tamaño mediano-pequeños,
oficinas, restaurantes, y pequeñas empresas.

Es un producto con certificación WIFI Alliance Passpoint,
WPA3, WPA2, AC, portected management Frames, WIFI 4...
Informacion del sistema

Antena: Omnidireccional interna 5dBi de ganancia

2.4 GHz: 2x2 MIMO, 5 GHz: 2x2 MU-MIMO

Interfaces

10/100/1000 Mbps RJ45 WAN Port

WAN port supports IEEE 802.3at standard PoE

10/100/1000 Mbps RJ45 LAN Port


Botón de reset

Standard 802.11

a, b, g, n, ac Wave 2

Capacidad PHY: 2.4 GHz: 300 Mbps 5 GHz: 867 Mbps


Fuente de alimentación

DC 12V 1.5A Jack

IEEE 802.3af PoE

Caracaterísticas WIFI


IEEE 802.11h (DFS), WPA & WPA2 Personal, WPA & WPA2
Empresa con IEEE 802.1x y VLAN tagging, WMM, Power Save,
Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot y Hotspot 2.0, Soporte Portal Cautivo,
Entrada Online y política de aprovisionamiento, WISPr, Multiple
SSIDs, Agregación de datos , Prioridad de paquetes y planing, ,
Informes estadísticos[FF1] , Soporte LDP, Soporte ACL,
Actualización SW y configuración con DHCP
auto-aprovisionamiento , Modulaciones OFDM = BPSK,QPSK,
16-QAM, 64-QAM, 128 QAM, 256QAM y DSSS = DBPSK, DQPSK,
CCK, SSID broadcasting, Multi SSID hasta 8 (4 SSID en 2.4GHz,
4 SSID en 5GHz)

Tag VLAN basada en SSID, Qualcomm QCA9563 + QCA9886
+QCA8334 chipsets +128MB DDR2 RAM + Flash 16MB

Gestión: Galgus Cloud Manager, Web GUI, RFC 1157 & 2271
SNMP, RFC 3414 SNMPv3


IP & Red

IPv4, IPv6, IEEE 802.1d & 802.1s STP, IEE, 802.1q VLANs, RFC
2131 & RFC 2132 DHCP Client/Server, RFC 1661 PPP, RFC 2516
PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, Firewall, Filtrados IP,
URL y MAC, Gateway (PPPOE, static IP, dynamic IP) , Punto de
acceso, repetidor, WISP, DDNS, VPN pass through, Port
forwarding y DMZ host

IPv6

RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv6, RFC 4291/3315:
Dynamic Host

Configuration Protocol para IPv6, (DHCPv6)


Seguridad

WIDS & WIPS CHT, RFC 6101 Secure Layer Socket, RFC 5246
Transport Layer Security, RFC 4253 Secure Shell, Advanced
Firewall with, SYN-Flood protection

MSS clamping, NAT, Port forwarding, Traffic Rules, ACL
support, Support 64/128-bit WEP security, 128bit WPA
(TKIP/AES) security, IEEE 802.11w

Consumo típico: &lt,12W


Humedad

En operación: 5% a 95% (sin condensación)


Temperatura ambiente: -30°C (-22°F) a 55°C (131°F)

Dimensiones H x W x D 188 x 188 x 50 mm

Peso 380 gr


RF Performance Table

Frecuencia

2.4G:802.11b/g/n: 2.4GHz~2484GHz

5GHz:802.11a/n/ac: 5150MHz ~5850MHz

Códigos país: FCCICETSIMKKMKK1MKK2MKK3NCCRUSSIANCN

Modulación

OFDM = BPSK,QPSK, 16-QAM, 64-QAM, 128-QAM, 256-QAM

DSSS = DBPSK, DQPSK, CCK

Throughput: 1200Mbps

Potencia RF (2.4GHz) 802.11b

11M

21±2dBm

1M

23±2dBm

802.11g

54M

20±2dBm

6M

22±2dBm

802.11n HT20

MCS7

19±2dBm

MCS0

21±2dBm

802.11n HT40

MCS7

18±2dBm

MCS0

20±2dBm

Potencia RF (5GHz) 802.11ª

54M

19±2dBm

6M

21±2dBm

802.11n HT20

MCS7

18±2dBm

MCS0

20±2dBm

802.11n HT40

MCS7

17±2dBm

MCS0

19±2dBm

802.11ac HT80

MCS9

16±2dBm

MCS0

18±2dBm

Sensibilidad RX (2.4GHz) 802.11b

11M

-85dBm

1M

-94dBm

802.11g

54M

-72dBm

6M

-90dBm

802.11n HT20

MCS7

-70dBm

MCS0

-88dBm

802.11n HT40

MCS7

-68dBm

MCS0

-86dBm

Sensibilidad RX (5GHz)

802.11ª

54M

-72dBm

6M

-90dBm

802.11n HT20



MCS7



-70dBm



MCS0



-88dBm

802.11n HT40



MCS7



-68dBm



MCS0



-86dBm

802.11ac HT80



MCS9



-58dBm



MCS0



-80dBm

EVM

2.4G: 802.11b: -10 dB, 802.11g: -25 dB, 802.11n: -28 dB

5G: 802.11a: -25 dB, 802.11n: -28 dB, 802.11ac: -32 dB

PPM ±20ppm

Max Usuarios &gt,128

Características técnicas

Identificación

Marca
Galgus global
MPN / referencia fabricante
IC450
Estado
Nuevo

Red y radio

Wi‑Fi
WIFI 4
Bandas Wi‑Fi
2,4 GHz, 5 GHz
Funciones Wi‑Fi
MU‑MIMO
Velocidad de red
1000 Mbps
Seguridad Wi‑Fi
WPA3 indicado en la ficha

Alimentación y gestión

PoE
802.3at
VLAN
Compatible/indicada en la ficha

Conexiones

Conexiones detectadas
Ethernet / RJ45
Valoración técnica

Lectura rápida de ELECTRONICAPC: en red importa la compatibilidad del conjunto. Esta referencia publica 1000 Mbps, 802.3at, VLAN; antes de desplegarla, contrasta también alimentación, gestión y velocidades del resto de la infraestructura

Datos comerciales actualizados: 04/09/2026. Precio y disponibilidad se sincronizan con el catálogo y los almacenes/proveedores disponibles

Comprar Punto de acceso indoor galgus ic450 1167 mbps dual band online

Para conocer Galgus global indoor galgus ic450 1167 mbps dual band de un vistazo, hemos ordenado los datos más relevantes de esta referencia en nuestra sección de redes. Hemos normalizado los datos disponibles para facilitar la identificación y comparación de esta referencia. Revisa en la propia ficha el precio con IVA, las existencias actuales y las condiciones de entrega en España peninsular

Preguntas frecuentes sobre Punto de acceso indoor galgus ic450 1167 mbps dual band

¿Cuál es el precio y la disponibilidad actual de Punto de acceso indoor galgus ic450 1167 mbps dual band?

El precio mostrado actualmente es 154,35 € IVA incluido. La ficha figura con stock vendible en este momento. Precio y disponibilidad pueden cambiar al sincronizarse el catálogo.

¿Cuándo se entregaría en España peninsular?

Entrega estimada entre 24 y 48 horas en España peninsular. Actualmente realizamos envíos únicamente a direcciones de España peninsular. No realizamos envíos a Baleares, Canarias, Ceuta, Melilla ni fuera de España.

WhatsApp